<!DOCTYPE html> <!--[if lte IE 6 ]><html lang="en-us" class="ie ie6 no-js"><![endif]--> <!--[if IE 7 ]><html lang="en-us" class="ie ie7 no-js"><![endif]--> <!--[if IE 8 ]><html lang="en-us" class="ie ie8 no-js"><![endif]--> <!--[if !IE]>--><html lang="en" class="no-js"><!--<![endif]--><head><link rel="stylesheet" type="text/css" href="http://ddt5juiq7j39k.cloudfront.net/wp-content/cache/minify/7ebbb.css" media="all" /><title>The Entrepreneur: Joseph Valente, ImpraGas | Growing Business</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width" /><meta property="fb:pages" content="162256140463983" /> <!--[if lte IE 10 ]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><![endif]--> <!--[if lte IE 10 ]><meta http-equiv="cleartype" content="on" /><![endif]--><link rel="apple-touch-icon" href="http://ddt5juiq7j39k.cloudfront.net/wp-content/themes/startups/style/ui/images/icons/icon57.png" sizes="57x57"><link rel="apple-touch-icon" href="http://ddt5juiq7j39k.cloudfront.net/wp-content/themes/startups/style/ui/images/icons/icon72.png" sizes="72x72"><link rel="apple-touch-icon" href="http://ddt5juiq7j39k.cloudfront.net/wp-content/themes/startups/style/ui/images/icons/icon76.png" sizes="76x76"><link rel="apple-touch-icon" href="http://ddt5juiq7j39k.cloudfront.net/wp-content/themes/startups/style/ui/images/icons/icon114.png" sizes="114x114"><link rel="apple-touch-icon" href="http://ddt5juiq7j39k.cloudfront.net/wp-content/themes/startups/style/ui/images/icons/icon120.png" sizes="120x120"><link rel="apple-touch-icon" href="http://ddt5juiq7j39k.cloudfront.net/wp-content/themes/startups/style/ui/images/icons/icon144.png" sizes="144x144"><link rel="apple-touch-icon" href="http://ddt5juiq7j39k.cloudfront.net/wp-content/themes/startups/style/ui/images/icons/icon152.png" sizes="152x152"><link rel="shortcut icon" href="http://ddt5juiq7j39k.cloudfront.net/wp-content/themes/startups/style/ui/images/icons/favicon.ico" /><meta name="description" content="A year on from winning The Apprentice, 27 year-old Valente has proved his business credentials with company turnover set to hit £3.8m. Read his story..."/><meta name="robots" content="noodp"/><link rel="canonical" href="http://startups.co.uk/the-entrepreneur-joseph-valente-impragas/" /><link rel="publisher" href="https://plus.google.com/u/0/111572797219407177142"/><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="The Entrepreneur: Joseph Valente, ImpraGas | Growing Business" /><meta property="og:description" content="A year on from winning &lt;em&gt;The Apprentice&lt;/em&gt;, 27 year-old Valente has proved his business credentials with company turnover set to hit £3.8m. Read his story..." /><meta property="og:url" content="http://startups.co.uk/the-entrepreneur-joseph-valente-impragas/" /><meta property="og:site_name" content="Startups.co.uk: Starting a business advice and business ideas" /><meta property="article:publisher" content="https://www.facebook.com/startupstowers/" /><meta property="article:author" content="https://www.facebook.com/startupstowers" /><meta property="article:section" content="Business growth stories" /><meta property="og:image" content="http://ddt5juiq7j39k.cloudfront.net/wp-content/uploads/2017/07/Joseph-Valente-ImpraGas-Apprentice-winner.jpg" /><meta property="og:image:width" content="640" /><meta property="og:image:height" content="390" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="A year on from winning &lt;em&gt;The Apprentice&lt;/em&gt;, 27 year-old Valente has proved his business credentials with company turnover set to hit £3.8m. Read his story..." /><meta name="twitter:title" content="The Entrepreneur: Joseph Valente, ImpraGas | Growing Business" /><meta name="twitter:site" content="@startupstowers" /><meta name="twitter:image" content="http://ddt5juiq7j39k.cloudfront.net/wp-content/uploads/2017/07/Joseph-Valente-ImpraGas-Apprentice-winner.jpg" /><meta name="twitter:creator" content="@startupstowers" /><link rel="alternate" type="application/rss+xml" title="Startups.co.uk: Starting a business advice and business ideas &raquo; The Entrepreneur: Joseph Valente, ImpraGas Comments Feed" href="http://startups.co.uk/the-entrepreneur-joseph-valente-impragas/feed/" /> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/startups.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=76557702084633a84f1a73dc7b957026"}};!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style><link rel='stylesheet' id='google_fonts_oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;ver=76557702084633a84f1a73dc7b957026' type='text/css' media='all' /><style id='webform-inline-css' type='text/css'>.themea-webform-wrap{background:url(http://ddt5juiq7j39k.cloudfront.net/wp-content/uploads/2017/06/em-telephone-systems-hero.jpg) no-repeat scroll 0 0 transparent;background-size:cover}#quote-form .progressbar .progressbar-visual, #quote-form .group-answer.radio:hover label:before, #quote-form .group-answer.checkbox:hover label:before{background:#8CBEB2;color:#fff}#quote-form label.component-label, #quote-form label.component-label > span, #quote-form .webform-pageheader, #quote-form .loader-txt{font-size:18px;color:#3c3c3c}#quote-form label, #quote-form label > span, #quote-form .input-wrapper label, .footer-opening-message, #quote-form .btn-link, #quote-form .lock a,.themea-webform-container{font-size:16px;color:#3c3c3c}#quote-form .navigation_start, #quote-form .navigation_next, #quote-form .navigation_finish{font-size:20px;line-height:20px;background:#ed1c24;color:#fff;border:1px solid #ed1c24;border-radius:2px}#quote-form .navigation_start:hover, #quote-form .navigation_next:hover, #quote-form .navigation_finish:hover{background:#c70000}#form-pos-center > .row:first-child, #form-pos-left .container > .row:first-child, #form-pos-right .container>.row:first-child,#form-pos-left>.row:first-child,#form-pos-right>.row:first-child{background:#fff;border-radius:2px}#below-form .row{background: !important;border-radius:2px}</style><style id='mt-style-inline-css' type='text/css'>.themea-webform-wrap{margin:10px 20px}.themea-webform-container{min-height:351px}span.question-helper{font-size:0.9em;margin-left:auto;margin-right:auto;display:block;margin-bottom:1.5em;text-align:center;color:#ec3b39;background:#fbf3f3;padding:0.7em 0.4em}.loading-quotes{min-height:200px;text-align:center}.webform-heading{color:#1477cc;padding-bottom:6px;line-height:1.2em;margin:0 auto 20px;display:block;text-align:center;font-size:1.2em;width:90%;border-bottom:1px solid #1477cc;font-weight:bold}.progressbar-wrapper{margin-bottom:10px}#quote-form .radio, #quote-form .checkbox{padding-left:0}#webform-referer-confirmation li{line-height:1.5em;margin:0.5em}#quote-form .radio-component .error-message{top:-25px}.webform-icon-container-variant{margin-bottom:10px !important}#quote-form input[type=email], #quote-form input[type=tel]{width:100%}@media (max-width: 400px){#quote-form label>span{font-size:0.9em}.webform-icon-container-variant{margin-bottom:22px !important}}</style> <script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-125056-1','auto');__gaTracker('set','forceSSL',true);__gaTracker('send','pageview');</script>  <script type="text/javascript" src="http://ddt5juiq7j39k.cloudfront.net/wp-content/cache/minify/e050b.js"></script> <script type='text/javascript' src='//maps.googleapis.com/maps/api/js?key=AIzaSyDlIL_5XND8vdgph0U8gC9oC1e-1H6aQNo&#038;libraries=places&#038;ver=2.4'></script> <script type="text/javascript" src="http://ddt5juiq7j39k.cloudfront.net/wp-content/cache/minify/c9861.js"></script> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://startups.co.uk/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ddt5juiq7j39k.cloudfront.net/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='http://startups.co.uk/?p=103068' /> <script type="text/javascript">/*<![CDATA[*/(function(url){if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){return;}var addEvent=function(evt,handler){if(window.addEventListener){document.addEventListener(evt,handler,false);}else if(window.attachEvent){document.attachEvent('on'+evt,handler);}};var removeEvent=function(evt,handler){if(window.removeEventListener){document.removeEventListener(evt,handler,false);}else if(window.detachEvent){document.detachEvent('on'+evt,handler);}};var evts='contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');var logHuman=function(){var wfscr=document.createElement('script');wfscr.type='text/javascript';wfscr.async=true;wfscr.src=url+'&r='+Math.random();(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);for(var i=0;i<evts.length;i++){removeEvent(evts[i],logHuman);}};for(var i=0;i<evts.length;i++){addEvent(evts[i],logHuman);}})('//startups.co.uk/?wordfence_logHuman=1&hid=BE834AD9506F06D273688392B22C2379');/*]]>*/</script><script type='text/javascript'>googletag.cmd.push(function(){googletag.defineSlot('/6112253/SU_GrowthStories_Adslot0_1x1',[1,1],'ad-slot-0').addService(googletag.pubads());googletag.defineSlot('/6112253/SU_GrowthStories_Adslot1_728x90',[728,90],'ad-slot-1').addService(googletag.pubads());googletag.defineSlot('/6112253/SU_GrowthStories_Adslot2_300x250',[300,250],'ad-slot-2').addService(googletag.pubads());googletag.defineSlot('/6112253/SU_GrowthStories_Adslot3_300x250',[300,250],'ad-slot-3').addService(googletag.pubads());googletag.defineSlot('/6112253/SU_GrowthStories_Adslot4_160x600',[160,600],'ad-slot-4').addService(googletag.pubads());googletag.defineSlot('/6112253/SU_GrowthStories_Adslot5_728x90',[728,90],'ad-slot-5').addService(googletag.pubads());googletag.defineSlot('/6112253/SU_GrowthStories_Adslot6_300x600',[300,600],'ad-slot-6').addService(googletag.pubads());googletag.defineSlot('/6112253/SUMOB_GrowthStories_Adslot1_320x50',[320,50],'mobile-ad-slot-1').addService(googletag.pubads());googletag.defineSlot('/6112253/SUMOB_GrowthStories_Adslot2_300x250',[300,250],'mobile-ad-slot-2').addService(googletag.pubads());googletag.enableServices();});</script> <style type="text/css">.stb-102723{max-width:450px;@media ( max-width: 450px ){#stb-102723{display:none !important}}}</style> <!--[if lt IE 9]> <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script> <![endif]-->  <script>/*<![CDATA[*/(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-P3B3MZ3');/*]]>*/</script> </head><body class="single single-growing-business postid-103068 the-entrepreneur-joseph-valente-impragas"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P3B3MZ3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="skin-wrapper"> <script type="text/javascript">var _kiq=_kiq||[];</script> <script type="text/javascript">(function(){setTimeout(function(){var d=document,f=d.getElementsByTagName('script')[0],s=d.createElement('script');s.type='text/javascript';s.async=true;s.src='//s3.amazonaws.com/ki.js/42619/8e8.js';f.parentNode.insertBefore(s,f);},1);})();</script> <div class="desktop-ad" id="ad-slot-0" style="width:1px; height:1px; margin: auto;"> <script type='text/javascript'>(function($){$('#ad-slot-0').responsiveAd();})(jQuery);</script> </div><div class="container"><div id="leaderboard" class="row no-margin hidden-phone"><div class="container-fix"><div class="span980"><div class="dc-leaderboard centered"><div class="desktop-ad" id="ad-slot-1" style="width:728px; height:90px; margin: auto;"> <script type='text/javascript'>(function($){$('#ad-slot-1').responsiveAd();})(jQuery);</script> </div></div></div></div></div><div id="mobile-nav-parent" class="row no-margin visible-phone"><div class="container-fix"><div class="span980"><div class="mobile-nav"><div class="btn-mobile-nav"> <a href="/tools/" class="btn-tools btn-link"> <span>Tools</span> </a></div><div class="btn-mobile-nav"> <a href="/sections/" class="btn-sections btn-link"> <span>Sections</span> </a></div></div></div></div></div><div id="masthead-parent" class="row no-margin"><div class="container-fix"><div class="span980"> <header class="masthead"><div class="masthead-content"><div class="row"><div class="span300"><div class="logo clearfix"><h1 title="Startups.co.uk: Starting a business advice and business ideas"><a href="http://startups.co.uk"><span>Startups.co.uk: Starting a business advice and business ideas</span></a></h1><h2>The UK&#039;s No.1 starting a business resource</h2></div></div><div class="span640 visible-desktop"><div class="row"><div class="menu-masthead-top-menu-container"><ul id="menu-masthead-top-menu" class="menu"><li id="menu-item-73357" class="menu-item menu-item-type-custom menu-item-object-custom first menu-item-73357"><a title="The Start-up Series" href="http://startups.co.uk/thestartupseries/"><span>Win equity investment</span></a></li><li id="menu-item-42903" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42903"><a title="Sign up to Startups" href="/sign-up/"><span>Sign up</span></a></li><li id="menu-item-42904" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42904"><a title="Startups Forum" href="/forum/"><span>Forum</span></a></li><li id="menu-item-73358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73358"><a title="Startups Awards" href="/startups-awards/"><span>Awards</span></a></li><li id="menu-item-90287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90287"><a title="Startups 100" href="http://startups.co.uk/startups-100/"><span>Startups 100</span></a></li><li id="menu-item-90288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90288"><a title="Growing Business Young Guns" href="http://startups.co.uk/young-guns/"><span>Young Guns</span></a></li><li id="menu-item-42909" class="menu-item menu-item-type-custom menu-item-object-custom last menu-item-42909"><a title="About Startups" href="/about-us/"><span>About</span></a></li></ul></div></div><div class="row visible-desktop"><div class="secondary-menu"><ul class="social"><li><a href="https://www.facebook.com/startupstowers" target="_blank" rel="nofollow"><img src="http://ddt5juiq7j39k.cloudfront.net/wp-content/themes/startups/style/ui/images/icons/facebook.png" alt="Join us on Facebook" /><br />find us</a></li><li><a href="https://plus.google.com/111572797219407177142" target="_blank" rel="nofollow"><img src="http://ddt5juiq7j39k.cloudfront.net/wp-content/themes/startups/style/ui/images/icons/gplus.png" alt="Join us on Facebook" /><br />google+</a></li><li><a href="http://twitter.com/startupstowers" target="_blank" rel="nofollow"><img src="http://ddt5juiq7j39k.cloudfront.net/wp-content/themes/startups/style/ui/images/icons/twitter.png" alt="Join us on Twitter" /><br />follow us</a></li><li><a href="http://www.linkedin.com/groups/Startups-community-startups-small-business-3663105" target="_blank" rel="nofollow"><img src="http://ddt5juiq7j39k.cloudfront.net/wp-content/themes/startups/style/ui/images/icons/linkedin.png" alt="Join us on Linkedin" /><br />join us</a></li><li><a href="/sign-up" target="_blank" rel="nofollow"><img src="http://ddt5juiq7j39k.cloudfront.net/wp-content/themes/startups/style/ui/images/icons/email_icon.gif" alt="Sign Up to our Newsletter" /><br />sign up</a></li></ul><div class="search"><form class="form-search" method="get" id="searchform" action="/"> <label for="s" class="screen-reader-text">Search</label> <input id="s" name="s" type="search" placeholder="Search"> <button type="submit">Search</button></form></div></div></div></div></div></div> </header></div></div></div><div id="mobile-leaderboard" class="row visible-phone"><div class="span980"><div class="dc-leaderboard centered mobile"><div class="mobile-ad visible-phone" id="mobile-ad-slot-1" style="width:320px; height:50px;"> <script type='text/javascript'>(function($){$('#mobile-ad-slot-1').responsiveAd();})(jQuery);</script> </div></div></div></div><div id="navbar-parent" class="row no-margin hidden-phone"><div class="container-fix"><div class="span980"><div class="primary-nav"> <nav class="navbar"><div class="navbar-inner"><div class="nav-container"><div class="nav-collapse collapse"><ul id="main-menu" class="nav"><li id="menu-item-42433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children first menu-item-42433 dropdown item-1"><a data-toggle="dropdown" data-target="#" class="dropdown-toggle">What to start <span class="caret"></span></a><div class="dropdown-menu"><div class="dropdown-container clearfix"><table><tr><td><ul><li id="menu-item-42448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42448"><a href="http://startups.co.uk/business-ideas/">Business ideas</a></li><li id="menu-item-42439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42439"><a href="http://startups.co.uk/why-start-a-business/">Why start a business</a></li><li id="menu-item-65879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65879"><a href="http://startups.co.uk/where-to-start-a-business/">Where to start a business</a></li><li id="menu-item-63531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63531"><a href="http://startups.co.uk/what-business-to-start-this-year/">What business to start this year</a></li><li id="menu-item-66555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66555"><a href="http://startups.co.uk/global-entrepreneurship-week/">Global Entrepreneurship Week</a></li></ul></td><td><ul><li id="menu-item-42532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42532"><a href="/introduction-to-franchising/">Franchising</a></li><li id="menu-item-42457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42457"><a href="http://startups.co.uk/freelancing-contracting/">Freelancing &#038; contracting</a></li><li id="menu-item-42533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42533"><a href="/tech-start-ups/">Tech start-ups</a></li><li id="menu-item-43373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43373"><a href="http://startups.co.uk/green-social-business/">Green &#038; social business</a></li><li id="menu-item-42452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42452"><a href="http://startups.co.uk/home-based-business/">Home-based business</a></li></ul></td><td><ul><li id="menu-item-42454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42454"><a href="http://startups.co.uk/part-time-business/">Part-time business</a></li><li id="menu-item-42458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42458"><a href="http://startups.co.uk/service-retail-business/">Service &#038; retail business</a></li><li id="menu-item-42453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42453"><a href="http://startups.co.uk/online-business/">Online business</a></li><li id="menu-item-42456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42456"><a href="http://startups.co.uk/under-10000-business-ideas/">Under £10,000 business ideas</a></li><li id="menu-item-42674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42674"><a href="http://startups.co.uk/start-up-guides/">Start-up guides</a></li></ul></td></tr></table></div></div></li><li id="menu-item-42419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-42419 dropdown item-2"><a data-toggle="dropdown" data-target="#" class="dropdown-toggle">How to start <span class="caret"></span></a><div class="dropdown-menu"><div class="dropdown-container clearfix"><table><tr><td><ul><li id="menu-item-42534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42534"><a href="http://startups.co.uk/10-steps-to-starting-a-business/">10 steps to starting a business</a></li><li id="menu-item-42536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42536"><a href="http://startups.co.uk/business-plans/">Business plans</a></li><li id="menu-item-42537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42537"><a href="http://startups.co.uk/choosing-a-business-name/">Choosing a business name</a></li><li id="menu-item-42546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42546"><a href="http://startups.co.uk/setting-up-a-company/">Setting up a company</a></li><li id="menu-item-42538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42538"><a href="http://startups.co.uk/choosing-suppliers/">Choosing suppliers</a></li></ul></td><td><ul><li id="menu-item-76901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76901"><a href="http://startups.co.uk/getting-online/">Getting online</a></li><li id="menu-item-42542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42542"><a href="http://startups.co.uk/logo-design/">Logo design</a></li><li id="menu-item-42548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42548"><a href="http://startups.co.uk/raising-finance/">Raising finance</a></li><li id="menu-item-80304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80304"><a href="http://startups.co.uk/business-finance-zone/">Business Finance Zone</a></li><li id="menu-item-42543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42543"><a href="http://startups.co.uk/marketing-your-new-business/">Marketing your new business</a></li></ul></td><td><ul><li id="menu-item-42544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42544"><a href="http://startups.co.uk/sales-exporting/">Sales &#038; exporting</a></li><li id="menu-item-42545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42545"><a href="http://startups.co.uk/selling-online/">Selling online</a></li><li id="menu-item-42550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42550"><a href="http://startups.co.uk/taking-on-staff/">Taking on staff</a></li><li id="menu-item-71248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71248"><a href="http://startups.co.uk/business-technology-zone/">Business Technology Zone</a></li><li id="menu-item-42552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42552"><a href="http://startups.co.uk/business-skills-networking/">Business skills &#038; networking</a></li></ul></td><td><ul><li id="menu-item-87765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87765"><a href="http://startups.co.uk/building-a-website/">Building a website</a></li><li id="menu-item-42540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42540"><a href="http://startups.co.uk/insuring-your-business/">Insuring your business</a></li><li id="menu-item-42547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42547"><a href="http://startups.co.uk/vans-for-business/">Vans for business</a></li><li id="menu-item-91885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91885"><a href="http://startups.co.uk/smart-business/">Doing smart business</a></li><li id="menu-item-42539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42539"><a href="http://startups.co.uk/finding-premises/">Finding premises</a></li></ul></td><td><ul><li id="menu-item-42541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42541"><a href="http://startups.co.uk/legal-issues-red-tape/">Legal issues &#038; red tape</a></li><li id="menu-item-58805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58805"><a href="http://startups.co.uk/small-business-grants/">Business grants</a></li><li id="menu-item-101751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101751"><a href="http://startups.co.uk/crowdfunding/">Crowdfunding</a></li><li id="menu-item-95600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95600"><a href="http://startups.co.uk/start-up-loans/">Start Up Loans</a></li></ul></td></tr></table></div></div></li><li id="menu-item-42420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-42420 dropdown item-3"><a data-toggle="dropdown" data-target="#" class="dropdown-toggle">Franchising <span class="caret"></span></a><div class="dropdown-menu"><div class="dropdown-container clearfix"><table><tr><td><ul><li id="menu-item-42499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42499"><a href="http://startups.co.uk/introduction-to-franchising/">Introduction to franchising</a></li><li id="menu-item-42500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42500"><a href="http://startups.co.uk/types-of-franchise/">Types of franchise</a></li><li id="menu-item-42501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42501"><a href="/franchise-directory/">Find a franchise</a></li><li id="menu-item-42498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42498"><a href="http://startups.co.uk/how-to-choose-a-franchise/">How to choose a franchise</a></li><li id="menu-item-43206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43206"><a href="http://startups.co.uk/buying-an-existing-franchise-unit/">Buying an existing franchise unit</a></li></ul></td><td><ul><li id="menu-item-42495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42495"><a href="http://startups.co.uk/franchise-news/">Franchise news</a></li><li id="menu-item-42496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42496"><a href="http://startups.co.uk/franchise-profiles/">Franchise profiles</a></li></ul></td></tr></table></div></div></li><li id="menu-item-42435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-42435 dropdown item-4"><a data-toggle="dropdown" data-target="#" class="dropdown-toggle">How they started <span class="caret"></span></a><div class="dropdown-menu"><div class="dropdown-container clearfix"><table><tr><td><ul><li id="menu-item-42472" class="menu-item menu-item-type-taxonomy menu-item-object-category current-growing-business-ancestor current-menu-parent current-growing-business-parent menu-item-42472"><a href="http://startups.co.uk/how-they-started/">How they started</a></li><li id="menu-item-42474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42474"><a href="/just-started/">Just started</a></li><li id="menu-item-42475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42475"><a href="http://startups.co.uk/franchise-profiles/">Franchise profiles</a></li><li id="menu-item-42477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42477"><a href="/young-guns/">Young Guns</a></li><li id="menu-item-42476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42476"><a href="/startups-100/">Startups 100</a></li></ul></td><td><ul><li id="menu-item-42471" class="menu-item menu-item-type-taxonomy menu-item-object-category current-growing-business-ancestor current-menu-parent current-growing-business-parent menu-item-42471"><a href="http://startups.co.uk/how-they-grew/">How they grew: business success stories</a></li><li id="menu-item-42470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42470"><a href="http://startups.co.uk/business-leaders/">Business leaders</a></li><li id="menu-item-62609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62609"><a href="http://startups.co.uk/startups-cup/">Startups Cup</a></li><li id="menu-item-95601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95601"><a href="http://startups.co.uk/plusnet-pioneers/">Plusnet Pioneers</a></li></ul></td></tr></table></div></div></li><li id="menu-item-42436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-42436 dropdown item-5"><a href="http://startups.co.uk/growingbusiness/" data-toggle="dropdown" data-target="#" class="dropdown-toggle">Grow your business <span class="caret"></span></a><div class="dropdown-menu"><div class="dropdown-container clearfix"><table><tr><td><ul><li id="menu-item-42445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42445"><a href="http://startups.co.uk/growth-strategies/">Growth strategies</a></li><li id="menu-item-42444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42444"><a href="http://startups.co.uk/growth-finance/">Growth finance</a></li><li id="menu-item-42443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42443"><a href="http://startups.co.uk/growing-overseas/">Growing overseas</a></li><li id="menu-item-42442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42442"><a href="http://startups.co.uk/going-public/">Going public</a></li><li id="menu-item-42910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42910"><a href="http://startups.co.uk/acquisitions/">Acquisitions</a></li></ul></td><td><ul><li id="menu-item-42446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42446"><a href="http://startups.co.uk/managing-growth/">Managing growth</a></li><li id="menu-item-43336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43336"><a href="http://startups.co.uk/selling-a-business/">Selling a business</a></li><li id="menu-item-43333" class="menu-item menu-item-type-taxonomy menu-item-object-category current-growing-business-ancestor current-menu-parent current-growing-business-parent menu-item-43333"><a href="http://startups.co.uk/growth-stories/">Business growth stories</a></li><li id="menu-item-44573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44573"><a href="http://startups.co.uk/business-catalysts/">Business catalysts</a></li><li id="menu-item-42572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42572"><a href="http://startups.co.uk/ask-the-experts/">Growth Clinic</a></li></ul></td><td><ul><li id="menu-item-42468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42468"><a href="http://startups.co.uk/growing-business-blog/">Growing Business blog</a></li><li id="menu-item-42944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42944"><a href="http://startups.co.uk/news-deals/">News &#038; deals</a></li><li id="menu-item-88087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88087"><a href="http://startups.co.uk/pensions/">Pensions Zone</a></li><li id="menu-item-66411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66411"><a href="http://startups.co.uk/university-business-services-directory/">University services</a></li></ul></td></tr></table></div></div></li><li id="menu-item-101744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-101744 dropdown item-6"><a data-toggle="dropdown" data-target="#" class="dropdown-toggle">Buyers&#8217; Guides <span class="caret"></span></a><div class="dropdown-menu"><div class="dropdown-container clearfix"><table><tr><td><ul><li id="menu-item-101745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101745"><a href="http://startups.co.uk/pension-auto-enrolment/">Auto Enrolment</a></li><li id="menu-item-101746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101746"><a href="http://startups.co.uk/credit-card-processing/">Credit Card Processing</a></li><li id="menu-item-101747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101747"><a href="http://startups.co.uk/hr-consultancy/">HR Consultancy</a></li><li id="menu-item-101748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101748"><a href="http://startups.co.uk/pos-systems/">POS Systems</a></li><li id="menu-item-101749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101749"><a href="http://startups.co.uk/invoice-factoring/">Invoice Factoring</a></li></ul></td><td><ul><li id="menu-item-101750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101750"><a href="http://startups.co.uk/website-design/">Web Design</a></li><li id="menu-item-102868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102868"><a href="http://startups.co.uk/phones-voip/">Phone Systems</a></li><li id="menu-item-102474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102474"><a href="http://webforms.startups.co.uk/photocopiers" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://webforms.startups.co.uk/photocopiers', 'Photocopiers');">Photocopiers</a></li><li id="menu-item-102475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102475"><a href="http://webforms.startups.co.uk/franking-machines" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://webforms.startups.co.uk/franking-machines', 'Franking Machines');">Franking Machines</a></li><li id="menu-item-102476" class="menu-item menu-item-type-custom menu-item-object-custom last menu-item-102476"><a href="http://webforms.startups.co.uk/time-attendance" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://webforms.startups.co.uk/time-attendance', 'Time and attendance');">Time and attendance</a></li></ul></td></tr></table></div></div></li></ul></div></div></div> </nav></div></div></div></div><div class="row no-margin hidden-phone"><div class="container-fix"><div class="growing-business-header"> <a href="/growingbusiness"><img src="http://ddt5juiq7j39k.cloudfront.net/wp-content/themes/startups_main/style/ui/images/backgrounds/gb_header.png" /></a></div></div></div><div id="content" class="row no-margin"><div class="container-fix"><div class="span640"><div class="breadcrumbs hidden-phone"><ul class="breadcrumb"><li><a href="/">Home</a> <span class="divider">></span> <a href="http://startups.co.uk/how-they-grew/">How they grew: business success stories</a> <span class="divider">></span> <a href="http://startups.co.uk/growth-stories/">Business growth stories</a></li></ul></div><div class="content-output single"> <article><div class="title-block"><div class="visible-phone category-title"> <a href="http://startups.co.uk/growth-stories/" title="Category Name">Business growth stories</a></div><h1>The Entrepreneur: Joseph Valente, ImpraGas</h1><h2 class="hidden-phone">A year on from winning <em>The Apprentice</em>, 27 year-old Valente has proved his business credentials with company turnover set to hit £3.8m. Read his story...</h2></div><div class="post-details clearfix"><div class="pull-left"><div class="post-author">by Megan Dunsby</div><div class="post-date"> Updated: Jul 25, 2017 Published: Jul 25, 2017</div></div></div><div class="featured-image wp-caption"><img src="http://ddt5juiq7j39k.cloudfront.net/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://ddt5juiq7j39k.cloudfront.net/wp-content/uploads/2017/07/Joseph-Valente-ImpraGas-Apprentice-winner.jpg" width="640" height="390" class="attachment-full-width-image wp-post-image" alt="The Entrepreneur: Joseph Valente, ImpraGas"><noscript><img width="640" height="390" src="http://ddt5juiq7j39k.cloudfront.net/wp-content/uploads/2017/07/Joseph-Valente-ImpraGas-Apprentice-winner.jpg" class="attachment-full-width-image wp-post-image" alt="The Entrepreneur: Joseph Valente, ImpraGas" /></noscript></div> <aside class="inline-sidebar pull-right hidden-phone"><div id="custom_text_widget-61" class="widget   widget_custom_text_widget"><div class="widget-content"><iframe valign="middle" width="100%" height="230" marginheight=0 marginwidth=0 frameborder=0 vspace=0 hspace=0 scrolling=NO  src="//www.dianomi.com/smartads.epl?id=1947"></iframe></div></div></aside><div class="content-main"><p><strong>Founder:</strong> Joseph Valente<br /> <strong>Company:</strong> ImpraGas<br /> <strong>Website:</strong> <a href="http://www.impragas.co.uk" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.impragas.co.uk', 'www.impragas.co.uk\n');" target="_blank">www.impragas.co.uk<br /> </a><strong>Description in one line:</strong> The UK’s specialists in the installation of gas boilers.<br /> <strong>Turnover:</strong> £2,100,000<br /> <strong>12 month target:</strong> £3,800,000</p><h3><u>Business growth</u></h3><h4>Describe your business model and what makes your business unique:</h4><ul><li>ImpraGas is a nationwide network of gas boiler &amp; central heating installation specialists.</li><li>We offer an exclusive 10-year warranty and 10-year service plan with installation.</li><li>Our interest-free finance plans allow customers to have the installation with zero deposit.</li></ul><h4>What is your greatest business achievement to date?</h4><p>Winning <em>The Apprentice</em> and a £250,000 investment from billionaire business partner Lord Sugar by the age of 25. Coupled with achieving a multimillion pound turnover in just 5 years, expanding from one location in 2012 to now covering 11 counties across the South East.</p><div class="widget-content doubleclick-widget doubleclick-widget-300x250"><div class="mobile-ad visible-phone" id="mobile-ad-slot-2" style="width:300px; height:250px;"> <script type='text/javascript'>(function($){$('#mobile-ad-slot-2').responsiveAd();})(jQuery);</script> </div></div><h4>What numbers do you look at every day in your business?</h4><p>Each day I review the following, without fail:</p><ul><li>Cash in the bank</li><li>Payments due out</li><li>Payments due in</li><li>Overall debtors</li><li>Current revenue sales for month</li><li>Operating margin</li><li>Overhead spend so far</li></ul><h4>To what extent does your business trade internationally and what are your plans?</h4><p>For ImpraGas we are, and will always be, a UK national business only.</p><h4>Describe your growth funding path:</h4><p>Start-up capital for ImpraGas came in the form of a £15,000 personal loan and then we managed to grow organically for the next three years, reinvesting profits until our next round of funding came in the form of £250,000 from Lord Sugar.</p><h4>What technology has made the biggest difference to your business?</h4><p>We purchased a CRM system that has revolutionised the way our operations work. It’s called JobWatch by BigChange apps and runs our whole operation logistically, financially and the most beneficial part is it cuts all paper processes from the organisation.</p><p>The Samsung tablets that our engineers and surveyors use also means we can have instant quotations and safety forms as soon as the job is complete from anywhere in the country. This means we can replicate the model anywhere in the country which aids in our expansion plans to have ImpraGas installers nationwide within the next five years.</p><HR style="border-bottom: 1px solid #24ae24"><strong>Action point:</strong><br><a href="https://clkuk.tradedoubler.com/click?p=269735&a=2812213&g=23118302" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://clkuk.tradedoubler.com/click?p=269735&amp;a=2812213&amp;g=23118302', 'See if you can get a Start Up Loan to help you start a business idea  '); __gaTracker('send', 'event', 'outbound-article', 'https://clkuk.tradedoubler.com/click?p=269735&amp;a=2812213&amp;g=23118302', 'See if you can get a Start Up Loan to help you start a business idea  ');" style="color: #24ae24; font-weight: bold" target="_blank">See if you can get a Start Up Loan to help you start a business idea  </a><br><em> (external site, opens in new tab)</em><HR style="border-bottom: 1px solid #24ae24"><h4>Where would you like your business to be in three years?</h4><p>In three years, we forecast a turnover in excess of £10m and believe we’ll be well on our way to covering the whole of England.</p><p>With the model as it stands, we can ensure that we’re offering the highest level of customer service to clients, nationally.</p><h3><u>Growth challenges</u></h3><h4>What is the hardest thing you have ever done in business?</h4><p>Without doubt it was getting started in the first place. Taking that initial leap of faith and personally investing everything is a huge test of confidence.</p><p>After that, the challenge is expanding and maintaining the same level of customer service, care of our employees and constant sales &#8211; these are every day challenges but ones we relish and tackle head on.</p><h4>What was your biggest business mistake?</h4><p>Not starting earlier. I always knew I could do it but, without start-up capital, taking out a personal loan was a huge risk. Thankfully it&#8217;s one that has paid off.</p><h4>Piece of Red Tape that hampers growth most:</h4><p>Paying tax – I’d rather be able to invest a portion of this money into providing more jobs and apprenticeships.</p><h4>What is the most common serious mistake you see entrepreneurs make?</h4><p>Not establishing robust systems and processes that are capable of withstanding expansion.</p><p>Some entrepreneurs are great at creating things but they don’t focus enough attention on scaling up and securing substainable growth.</p><h4>How will your market look in three years?</h4><p>Although they’ve been around for the past 10 years, renewable technologies such as solar panels, biomass and heat pumps have only recently started to be included in domestic housing.</p><p>I would expect renewables, as well as SmartHome technology, to be far more mainstream in domestic housing in three years time.</p><h4>What is the single most important piece of advice you would offer to a less experienced entrepreneur?</h4><p>‘Don’t wait for opportunity, create it.’ Nothing is ever going to fall in your lap. You have to be out there looking for it or creating it yourself.</p><h3><u>Personal growth</u></h3><h4>Biggest luxury?</h4><p>A weekend away once a month; every month.</p><h4>Executive education or learn it on the job?</h4><p>On the job!</p><h4>What would make you a better leader?</h4><p>A little more patience.</p><h4>What one thing do you wish you’d known when you started?</h4><p>That it’s okay to make mistakes in business as long as you learn from them.</p><h4>One business app and one personal app you can’t do without:</h4><p>For business it&#8217;s LinkedIn and for personal it&#8217;s Tinder.</p></div> </article><div id="page-actions" class="row no-margin"><div class="span640 page-actions"><div class="social-links hidden-phone addthis-desktop"><div class="addthis_toolbox addthis_default_style"> <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a> <a class="addthis_button_tweet"></a> <a class="addthis_button_linkedin_counter"></a> <a class="addthis_counter addthis_pill_style"></a></div></div><div class="social-links visible-phone addthis-mobile"><h2>Share this article</h2><div class="addthis_toolbox"> <a class="addthis_button_facebook"><img src="http://ddt5juiq7j39k.cloudfront.net/wp-content/themes/startups/style/ui/images/icons/addthis_facebook.png" alt="Share this page on Facebook" /><span>Facebook</span></a> <a class="addthis_button_twitter"><img src="http://ddt5juiq7j39k.cloudfront.net/wp-content/themes/startups/style/ui/images/icons/addthis_twitter.png" alt="Share this page on Twitter" /><span>Twitter</span></a> <a class="addthis_button_email"><img src="http://ddt5juiq7j39k.cloudfront.net/wp-content/themes/startups/style/ui/images/icons/addthis_email.png" alt="Email this page to a friend" /><span>Email</span></a></div></div> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-504085e35acf6fff"></script> </div></div><div id="page-links" class="row no-margin"><div class="span640 page-links"><div class="row"><div class="dianomi"><div style="padding-left: 20px"> <iframe valign="middle" width="100%" height="250" marginheight=0 marginwidth=0 frameborder=0 vspace=0 hspace=0 scrolling=NO  src="//www.dianomi.com/smartads.epl?id=1948"></iframe></div></div></div></div></div><div id="comments"><h1 class="uppercase red custom-typeface">Comments</h1> <section id="respond" class="respond-form"><div class="clearfix"><div class="pull-left"><h2 class="uppercase red custom-typeface"> <span class="invisible new-comment"> Add new comment		</span> <span class="invisible new-reply"> Leave a reply		</span></h2></div><div class="pull-right"><div id="cancel-comment-reply"><p class="small"><a rel="nofollow" id="cancel-comment-reply-link" href="/the-entrepreneur-joseph-valente-impragas/#respond" style="display:none;"><span class="btn btn-small">Cancel Reply</span></a></p></div></div></div><div class="help"><p>You must <a class="btn btn-small" href="http://startups.co.uk/wp-login.php?redirect_to=http%3A%2F%2Fstartups.co.uk%2Fthe-entrepreneur-joseph-valente-impragas%2F">log in</a> or <a class="btn btn-small" href="/sign-up">Sign up</a> to post a comment.</p></div> </section></div></div></div><div class="span300 sidebar hidden-phone"> <aside id="meta" class="aside"><div id="double_click_widget-6" class="widget start-right-now-widget  widget_double_click_widget"><div class="widget-content"><div class="widget-content doubleclick-widget doubleclick-widget-300x235"><div class="desktop-ad" id="ad-slot-2" style="width:300px; height:235px; margin: auto;"> <script type='text/javascript'>(function($){$('#ad-slot-2').responsiveAd();})(jQuery);</script> </div></div></div></div><div id="custom_text_widget-123" class="widget   widget_custom_text_widget"><div class="widget-content"><script type='text/javascript'>window.__lo_site_id=84476;(function(){var wa=document.createElement('script');wa.type='text/javascript';wa.async=true;wa.src='https://d10lpsik1i8c69.cloudfront.net/w.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wa,s);})();</script></div></div><div id="custom_text_widget-120" class="widget   widget_custom_text_widget"><div class="widget-content"> <script id="_informizely_script_tag" type="text/javascript">var IzWidget=IzWidget||{};(function(d){var scriptElement=d.createElement('script');scriptElement.type='text/javascript';scriptElement.async=true;scriptElement.src="https://insitez.blob.core.windows.net/site/8d89b3a4-e84a-46eb-9b32-1c9b2b710bc8.js";var node=d.getElementById('_informizely_script_tag');node.parentNode.insertBefore(scriptElement,node);})(document);</script> <noscript><a href="https://www.informizely.com/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.informizely.com/', 'Informizely customer feedback surveys');">Informizely customer feedback surveys</a></noscript></div></div><div id="custom_text_widget-116" class="widget free-advice-for-you  widget_custom_text_widget"><div class="widget-content"><div class="widget-title"><h1>FREE ADVICE FOR YOU</h1></div><span style="color: #ed1c24; font-size: 12px; font-weight: bold">Get guides, business advice and exclusive offers</span><div style="margin-top: -2px; "> <script type="text/javascript" src="https://en144.infusionsoft.com/app/form/iframe/829462af9bec2b1f05816b04d99fd68c"></script></div><p style="font-size: 8px; font-style: oblique">By joining Startups.co.uk, you agree to our <a href="http://startups.co.uk/privacy-policy/">Privacy Policy</a></p><HR style="border-bottom: 1px solid #24ae24"></div></div><div id="custom_text_widget-117" class="widget help-to-grow-your-business-idea  widget_custom_text_widget"><div class="widget-content"><div class="widget-title"><h1>Help to grow your business idea</h1></div><ul><li>&#10004; <a href="http://startups.co.uk/thestartupseries/" >See if you could receive a £150,000 equity investment from our Start-up Series </a></li><li>&#10004; <a href="http://startups.co.uk/is-your-business-ready-to-crowdfund/">Start a crowdfunding pitch here </a></li><li>&#10004; <a href="http://www.devono.com/serviced-offices/?utm_source=startups.co.uk" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.devono.com/serviced-offices/?utm_source=startups.co.uk', 'Search for co-working spaces to take the next step on your start-up journey');" target="_blank" rel="nofollow">Search for co-working spaces to take the next step on your start-up journey</a> (external site, new tab)</li></ul><HR style="border-bottom: 0.2px solid #aaa"></div></div><div class="hidden"><div id="double_click_widget-7" class="widget  widget_double_click_widget"><div class="widget-content"><div class="widget-content doubleclick-widget doubleclick-widget-300x300"><div class="desktop-ad" id="ad-slot-3" style="width:300px; height:300px; margin: auto;"> </script></div></div></div></div></div><div id="custom_text_widget-40" class="widget   widget_custom_text_widget"><div class="widget-content"><a href="https://twitter.com/growingbusiness" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://twitter.com/growingbusiness', 'Tweets by @growingbusiness');" class="twitter-timeline"  height="120"   data-widget-id="387589627646734336">Tweets by @growingbusiness</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> </div></div><div id="custom_text_widget-88" class="widget forum-post-of-the-week  widget_custom_text_widget"><div class="widget-content"><div class="widget-title"><h1>Forum post of the week</h1></div><p><em>from user Leslie Cash</em></p> "Now I didn’t get a yes or no to this, but when I said ok, so if I bought a PO box and used that as a business address, but did my work from home would that be allowed? I got the I don’t know reply........................"</p><p><a style="text-decoration: none; color: #ed1c24" href="http://startups.co.uk/forum/topic/do-you-run-a-business-from-a-rented-property/">Get involved and see your post here >></a></p></div></div><div id="categoryposts-2" class="widget latest-growing-business-news  widget_categoryposts"><div class="widget-content"><div class="widget-title"><h1>Latest Growing Business news</h1></div><ul><li class="cat-post-item item-0"><span class="before"></span><a class="post-title" href="http://startups.co.uk/uk-small-businesses-rely-on-eu-funding-brexit-halt-growth-plans/" rel="bookmark" title="Brexit could be bothersome for small businesses as it&#8217;s revealed 38% rely on EU funding">Brexit could be bothersome for small businesses as it&#8217;s revealed 38% rely on EU funding</a><span class="after"></span></li></ul><div class="more"><a href="http://startups.co.uk/uk-small-businesses-rely-on-eu-funding-brexit-halt-growth-plans/">more <span>&raquo;</span></a></div></div></div><div id="double_click_widget-8" class="widget  widget_double_click_widget"><div class="widget-content"><div class="widget-content doubleclick-widget doubleclick-widget-300x600"><div class="desktop-ad" id="ad-slot-4" style="width:300px; height:600px; margin: auto;"> <script type='text/javascript'>(function($){$('#ad-slot-4').responsiveAd();})(jQuery);</script> </div></div></div></div>	</aside></div></div></div><div id="footer-links" class="row no-margin"><div class="container-fix"><div class="span980"><div class="footer"><div class="row"><h1 class="hidden">More from Startups</h1><div class="hidden-phone"> <nav class="menu-footer-secondary-menu-container"><ul id="menu-footer-secondary-menu" class="menu clearfix"><li class="menu-item span180"><h2>What to start</h2><ul><li><a href="http://startups.co.uk/why-start-a-business/">Why start a business</a></li><li><a href="http://startups.co.uk/where-to-start-a-business/">Where to start a business</a></li><li><a href="http://startups.co.uk/what-business-to-start-this-year/">What business to start this year</a></li><li><a href="http://startups.co.uk/business-ideas/">Business ideas</a></li><li><a href="http://startups.co.uk/buying-a-business/">Buying a business</a></li><li><a href="http://startups.co.uk/freelancing-contracting/">Freelancing & contracting</a></li><li><a href="http://startups.co.uk/green-social-business/">Green & social business</a></li><li><a href="http://startups.co.uk/home-based-business/">Home-based business</a></li><li><a href="http://startups.co.uk/part-time-business/">Part-time business</a></li><li><a href="http://startups.co.uk/service-retail-business/">Service & retail business</a></li><li><a href="http://startups.co.uk/online-business/">Online business</a></li><li><a href="http://startups.co.uk/start-up-guides/">Start-up guides</a></li></ul></li><li class="menu-item span180"><h2>How to start a business</h2><ul><li><a href="http://startups.co.uk/10-steps-to-starting-a-business/">10 steps to starting a business</a></li><li><a href="http://startups.co.uk/business-plans/">Business plans</a></li><li><a href="http://startups.co.uk/choosing-a-business-name/">Choosing a business name</a></li><li><a href="http://startups.co.uk/setting-up-a-company/">Setting up a company</a></li><li><a href="http://startups.co.uk/choosing-suppliers/">Choosing suppliers</a></li><li><a href="http://startups.co.uk/logo-design/">Logo design</a></li><li><a href="http://startups.co.uk/building-a-website/">Building a website</a></li><li><a href="http://startups.co.uk/raising-finance/">Raising finance</a></li><li><a href="http://startups.co.uk/small-business-grants/">Small business grants</a></li><li><a href="http://startups.co.uk/business-finance-zone/">Business Finance Zone</a></li></ul></li><li class="menu-item span180"><h2>How to start a business</h2><ul><li><a href="http://startups.co.uk/marketing-your-new-business/">Marketing your new business</a></li><li><a href="http://startups.co.uk/sales-exporting/">Sales & exporting</a></li><li><a href="http://startups.co.uk/taking-on-staff/">Taking on staff</a></li><li><a href="http://startups.co.uk/business-technology-zone/">Business Technology Zone</a></li><li><a href="http://startups.co.uk/business-skills-networking/">Business skills & networking</a></li><li><a href="http://startups.co.uk/insuring-your-business/">Insuring your business</a></li><li><a href="http://startups.co.uk/vans-for-business/">Vans for business</a></li><li><a href="http://startups.co.uk/finding-premises/">Finding premises</a></li><li><a href="http://startups.co.uk/legal-issues-red-tape/">Legal issues & red tape</a></li><li><a href="http://startups.co.uk/small-business-grants/">Business grants</a></li></ul></li><li class="menu-item span180"><h2>How They Started</h2><ul><li><a href="http://startups.co.uk/just-started/">Just started</a></li><li><a href="http://startups.co.uk/how-they-started/">How they started</a></li><li><a href="http://startups.co.uk/how-they-grew/">How they grew</a></li><li><a href="/startups-100/">Startups 100</a></li><li><a href="/young-guns/">Young Guns</a></li><li><a href="http://startups.co.uk/business-leaders/">Business leaders</a></li></ul></li><li class="menu-item span180"><h2>How to grow a business</h2><ul><li><a href="http://startups.co.uk/growth-strategies/">Growth strategies</a></li><li><a href="http://startups.co.uk/growth-finance/">Growth finance</a></li><li><a href="http://startups.co.uk/growing-overseas/">Growing overseas</a></li><li><a href="http://startups.co.uk/going-public/">Going public</a></li><li><a href="http://startups.co.uk/acquisitions/">Acquisitions</a></li><li><a href="http://startups.co.uk/managing-growth/">Managing growth</a></li><li><a href="http://startups.co.uk/selling-a-business/">Selling a business</a></li><li><a href="http://startups.co.uk/business-catalysts/">Business catalysts</a></li><li><a href="http://startups.co.uk/growing-business-blog/">Growing Business blog</a></li><li><a href="http://startups.co.uk/news-deals/">News & deals</a></li><li><a href="http://startups.co.uk/pensions/">Pensions Zone</a></li><li><a href="http://startups.co.uk/universities/">University services</a></li></ul></li><li class="clearfix"></li><li class="menu-item span180"><h2>Tools</h2><ul><li><a href="http://startups.co.uk/business-information-centre/">Business information centre</a></li></ul></li></ul></nav></div><div class="visible-phone"><h2>More from Startups</h2><div class="menu-footer-secondary-menu-mobile-container"><ul id="menu-footer-secondary-menu-mobile" class="menu"><li id="menu-item-42426" class="menu-item menu-item-type-custom menu-item-object-custom first menu-item-42426"><a href="/sign-up/">Sign up</a></li><li id="menu-item-93845" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93845"><a href="http://startups.co.uk/thestartupseries">Win £150k investment</a></li><li id="menu-item-42424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42424"><a href="/forum/">Forums</a></li><li id="menu-item-42427" class="menu-item menu-item-type-custom menu-item-object-custom last menu-item-42427"><a href="/startups-100/">Startups 100</a></li></ul></div></div></div></div></div></div></div><div id="footer-text" class="row no-margin"><div class="container-fix"><div class="span980"><div class="footer"> <footer><div class="hidden-phone"></div><div class="theme_switcher visible-phone"><div class="desktop visible-phone"><a href="#">Desktop site</a><span class="pipe">|</span></div><div class="mobile hidden-phone"><a href="#">Mobile site</a><span class="pipe">|</span></div></div><div class="hidden-phone"><div class="menu-footer-tertiary-menu-container"><ul id="menu-footer-tertiary-menu" class="menu"><li id="menu-item-42431" class="menu-item menu-item-type-custom menu-item-object-custom first menu-item-42431"><a href="http://startups.co.uk/advertise-with-us/">Advertise with Startups</a><span class="pipe">| </span></li><li id="menu-item-42409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42409"><a href="http://startups.co.uk/contact-us/">Contact us</a><span class="pipe">| </span></li><li id="menu-item-42410" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42410"><a href="http://startups.co.uk/privacy-policy/">NEW! Cookie Information &#038; Privacy Policy</a><span class="pipe">| </span></li><li id="menu-item-42411" class="menu-item menu-item-type-custom menu-item-object-custom last menu-item-42411"><a href="http://startups.co.uk/terms-conditions-of-use/">Terms of use</a><span class="pipe">| </span></li></ul></div></div><div class="visible-phone"><div class="menu-footer-tertiary-menu-container"><ul id="menu-footer-tertiary-menu" class="menu"><li id="menu-item-42431" class="menu-item menu-item-type-custom menu-item-object-custom first menu-item-42431"><a href="http://startups.co.uk/advertise-with-us/">Advertise with Startups</a><span class="pipe">| </span></li><li id="menu-item-42409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42409"><a href="http://startups.co.uk/contact-us/">Contact us</a><span class="pipe">| </span></li><li id="menu-item-42410" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42410"><a href="http://startups.co.uk/privacy-policy/">NEW! Cookie Information &#038; Privacy Policy</a><span class="pipe">| </span></li><li id="menu-item-42411" class="menu-item menu-item-type-custom menu-item-object-custom last menu-item-42411"><a href="http://startups.co.uk/terms-conditions-of-use/">Terms of use</a><span class="pipe">| </span></li></ul></div><div><strong>&copy; Startups 2017</strong></div></div> </footer></div></div></div></div><div class="stb-container stb-bottom-left-container"><div class="scroll-triggered-box stb stb-102723 stb-bottom-left" id="stb-102723" style="display: none;"><div class="stb-content"><div class="webform-cta-container"><h2 class="webform-cta-title">Tailor Your Web Design Quote. Start&nbsp;Here.</h2><p class="webform-cta-question-label">I am planning to...?</p> <a href="http://webforms.startups.co.uk/websites?slidein=yes&amp;17977=Launch%20a%20new%20website&amp;slide=1" class="cta-icon-click"><div class="webform-icon-container-variant web1"><p class="webform-icon-label websites">Launch a new website</p></div> </a> <a href="http://webforms.startups.co.uk/websites?slidein=yes&amp;17977=Replace%20an%20existing%20website&amp;slide=1" class="cta-icon-click"><div class="webform-icon-container-variant web2"><p class="webform-icon-label websites">Replace an existing website</p></div> </a><div class="clearfix"></div></div></div> <span class="stb-close">&times;</span></div></div><div id="stb-overlay"></div><script type="text/javascript" src="http://ddt5juiq7j39k.cloudfront.net/wp-content/cache/minify/69faf.js"></script> <script type='text/javascript'>var viewsCacheL10n={"admin_ajax_url":"http:\/\/startups.co.uk\/wp-admin\/admin-ajax.php","post_id":"103068"};</script> <script type="text/javascript" src="http://ddt5juiq7j39k.cloudfront.net/wp-content/cache/minify/f2efa.js"></script> <script type='text/javascript'>var WPFORM={"siteurl":"http:\/\/startups.co.uk","uniqid":"59771b8e7a298"};</script> <script type="text/javascript" src="http://ddt5juiq7j39k.cloudfront.net/wp-content/cache/minify/affe8.js"></script> <script type='text/javascript'>var STB_Global_Options={"testMode":""};var STB_Box_Options={"102723":{"id":102723,"title":"Website lead gen pop-up (DCTA version)","trigger":"percentage","triggerPercentage":50,"triggerElementSelector":"","animation":"fade","cookieTime":0,"autoHide":true,"autoShow":true,"position":"bottom-left","minimumScreenWidth":450,"unclosable":false}};</script> <script type="text/javascript" src="http://ddt5juiq7j39k.cloudfront.net/wp-content/cache/minify/5cdfa.js"></script> </div></div> <script id="aniviewJS" src="https://play.aniview.com/5858ed930b8ee8851941a7bb/5950f50d073ef405915e1593/startups.js"></script> </body></html>